Monday, December 9, 2013

A short youtube video

Here is a short clip, there have been changes since, but it gives you a small overview of updateDVB


1 comment:

  1. I want to use updatedvb with my tbs6925. I tried to build it with QT4. Got an error: uic: Error in line 78, column 62 : Unexpected attribute alignment in tuning.ui. I did not install your open source driver. And I did not install v4l-updatelee (that git is very large to clone). Also, I am running Ubuntu 11.04 (don't want to upgrade!), with QT4, so package qt4-default is not in my release. Are you saying there's no way I can use updatedvb? Or could there be a patch to make it work?